자료실 엔코아 제품의 다양한 정보 자료를 공유합니다.

    자료실

    DA A/R지원을 위한 OLEDB설치가이드 9i 버전
    • 작성일2020/06/30 11:44
    • 조회 576

    DA A/R에 접속하기 위해서는 OLEDB Provider가 설치되어 있어야 합니다.
    8i,9i의 경우는 아래 이상의 버전이 설치되어야 합니다.

     

    - 8i의 경우 8.1.7.3 이상의 OLEDB Provider
    - 9i의 경우 9.0.1.0.1 이상
    - 9i R2의 경우 9.2.0.4.0 이상이 필요합니다.

    자세한 사항은 문서를 참조하시기 바랍니다.

     

    문의하기